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                      InDesign 

InDesign โปรแกรมท่ีใชส้าํหรับการออกแบบและ

สร้างสรรคง์านโดยเฉพาะดา้นส่ิงพิมพ ์งานออกแบบเอกสาร 

ท่ีมีประสิทธิภาพสูง และได้รับความนิยมมากท่ีสุด ให้

ความถูกตอ้งแม่นยาํ สามารถควบคุมคุณภาพของงานและมี

เคร่ืองมือพร้อมสําหรับตกแต่งในตวัรองรับการใช้ฟอนต์

ภาษาไทย ซ่ึงเวอร์ชั่นในปัจจุบันสามารถผสมผสานกับ

ซอฟตแ์วร์กราฟิกอ่ืนๆ ของ Adobe ได ้ผูใ้ชค้วรจะตอ้งมี

ความรู้พื้นฐานของ Photoshop และ illustrator ดว้ย เพราะขั้นตอนการทาํงาน ตอ้งมีการเตรียมรูปภาพจาก 

Photoshop และจาก illustrator  

สาํหรับในคู่มือน้ี จดัทาํข้ึนเพื่อแบ่งปันความรู้แก่บุคลากรให้ความสามารถเข้าใจในการใชโ้ปรแกรม 

Adobe InDesign ในระดบัพืน้ฐาน โดยสามารถใช้ Tools ตา่งๆในโปรแกรม Adobe InDesign  ผสมผสานการ

ทํางาน�ระหว่าง� Photoshop, InDesign   การจดัวาง Character และ Paragraph เรียนรู้การ  Export  เพ่ือ

เผยแพร่ 
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                                                                                                    หน้าจอของโปรแกรม InDesign 

 

 

สาํหรับการเร่ิมตน้ใชโ้ปรแกรม หนา้จอจะประกอบดว้ยส่วนต่างๆ  ท่ีจะตอ้งทาํความเขา้ใจก่อนใชง้าน เพ่ือการใชง้านท่ีสะดวก  

รวดเร็ว โดยในโปรแกรม InDesign แบ่งส่วนประกอบตามการทาํงานออกเป็น 5ส่วน ไดแ้ก่ 

 1. แถบคาํสั่ง (Menu bar) 

 2. กล่องเคร่ืองมือ (Toolbox)  

 3. แถบการตั้งค่า (Option bar) 

 4. พาเนลควบคุม (Panel) 

 5. พ้ืนท่ีการทาํงาน (Art board) 
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                                                                                                                แถบคาํส่ัง (Menu bar) 

  

 

 

ส่วนดา้นบนสุดของโปรแกรม InDesign จะเป็นแถบรวมคาํสั่งหลกัของโปรแกรม หรือท่ีเรียกวา่ Menu bar ซ่ึงลกัษณะการ

ทาํงานกจ็ะคลา้ยๆ กบั Menu bar ของโปรแกรมอ่ืนๆ เช่น Photoshop, Illustrator เป็นตน้ เม่ือคลิกท่ีหวัขอ้ท่ีตอ้งการจะมี 

Dropdown Menu เปิดแสดงคาํสั่งยอ่ย ข้ึนมาใหเ้ลือกใชง้าน 

   

                                                                                                          กล่องเคร่ืองมือ (Toolbox) 

               เป็นสว่นท่ีเก็บรวบรวมเคร่ืองมือท่ีใช้ในการสร้าง  ปรับเปล่ียน โดยแบง่ออกเป็น 6 กลุ่มเคร่ืองมือ 

 กลุ่มคาํสั่ง Selection tools เก่ียวกบัการเลือกวตัถุ 

กลุ่มคาํสั่ง Drawing and Type tools เก่ียวกบัการวาดภาพและใส่ตวัอกัษร 

 

 

กลุ่มคาํสั่งพิเศษ Transform เก่ียวกบัการปรับแต่งรูปภาพ 

 

 

 

กลุ่มคาํสั่ง เก่ียวกบัการดูภาพ และปรับมุมมอง 

กลุ่มคาํสั่ง ในการเลือกสีและเส้นขอบ 

กลุ่มคาํสั่ง เก่ียวกบัการแสดงหนา้จอ 
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Selection สําหรับคลกิเลือกวตัถ ุ

Direct Selection สําหรับคลกิเลือกทํางานกบัจดุบนเส้น Path 

Pen สําหรับวาดเส้น Path 

Type สําหรับสร้างตวัอกัษร 

Pencil สําหรับวาดเส้น 

Line สําหรับวาดเส้น Path 

Rectangle Frame สําหรับสร้างเฟรมเพ่ือใสต่วัอกัษร 

Rectangle  สําหรับวาดภาพสีเหล่ียม 

Rotate  สําหรับหมนุวตัถ ุ

Scale สาํหรับยอ่ขยายวตัถุ 

Gradient  สาํหรับไล่นํ้าหนกัของสี 

Transform  สาํหรับยา้ยตาํแหน่ง ปรับขนาดวตัถุ 

Note  สาํหรับบนัทึกการทาํงาน 

Eyedropper  สาํหรับดูดค่าสี 

Hand  สาํหรับลากยา้ยตาํแหน่ง 

Zoom  เคร่ืองมือสาํหรับยอ่ขยายมุมมองพื้นท่ีการทาํงาน 
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แถบการตั้งค่า (Option bar) 

 

 

  

 เป็นแถบตวัเลือกสาํหรับกาํหนดค่าต่างๆของวตัถุ  ปรับเปล่ียนไปตามการใชง้านระหวา่งการทาํงานกบัวตัถุ  เช่นใช้

กาํหนดค่าสี ขนาด ตาํแหน่ง และคุณสมบติัต่างๆของวตัถุ 

                                                                                                                      

                                                                                                                   พาเนลควบคุม (Panel) 

 

 พาเนล เป็นหนา้ต่างยอ่ยท่ีรวบรวมคุณสมบติัการทาํงาน โดยแต่ละ

พาเนลจะมีเมนูคาํสั่งของตวัเองเพ่ือควบคุมการทาํงาน โดยไม่ตอ้งไปเปิด

เลือกท่ีแถบคาํสั่ง 

 

 

 

พืน้ทีก่ารทาํงาน (Art board) 

 เป็นส่วนแสดงพ้ืนท่ีการทาํงาน ในการสร้างช้ินงานแต่ละช้ิน 
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                                                                                  วธีิการตั้งค่า Preferences ของ InDesign 

การตั้งค่าพ้ืนฐานต่างๆ เพ่ือใชส้ร้างช้ินงานตอ้งมีการปรับค่าใหเ้หมาะสม 

 เม่ือเปิดโปรแกรม InDesign ขึน้มาแล้ว ให้เราไปท่ีคําสัง่ Edit >> Preferences                                                                 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

ใน Preferences จะมีเมนูยอ่ยใหเ้ลือกในการปรับแต่งจะขออธิบายในส่วนท่ีควรรู้เบ้ืองตน้ 

- General 

ใชง้านเวลาท่ีเราใชง้าน Master คือในส่วนของคาํสั่ง Page Numbering โดยท่ีตรงคาํสั่ง View จะมีใหเ้ราเลือก 2 แบบ ซ่ึงเราจะใช้

คาํสั่งน้ีเวลาท่ีเราตอ้งการจะ Print File งานผา่น Printer 

  1. Absolute Numbering คาํสั่งน้ี ใหเ้ลขหนา้ของเราใน Palette Page รันต่อเน่ืองโดยเร่ิมจากหนา้ 1 ไปจนหนา้สุดทา้ย 

  2. Section Numbering เป็นการแสดงเลขหนา้ตามปกติ 
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- Type 

เขา้มาเลือกการใชง้านแบบ Drag & Drop Text เหมือนใน Microsoft Word  

- Unit & Increments 

สาํหรับเปล่ียนหน่วยตามท่ีเราตอ้งการ ซ่ึง หน่วยวดัของโปรแกรมจะถกูตัง่ค่าพ้ืนฐานไวท่ี้ Picas  

- Grids 

สาํหรับการตัง่ค่า Grids จะเหมือนกบัการวางเส้นบรรทดัลงไปในหนา้เอกสาร  

- Appearance of Black 

การตั้งค่าการแสดงผล สีดาํ ในหนา้เอกสารเพ่ือใหเ้ห็นความแตกต่างระหวา่งดาํ 2 แบบ คือ สีดาํสีเดียว และสีดาํท่ีมีสีอ่ืนๆ ผสม  

 

                                           การสร้างไฟล์งานจากไฟล์ต้นแบบ (Document from Template) 

การสร้างไฟลง์านจากไฟลต์น้แบบ (Document from Template) ซ่ึงในโปรแกรม InDesign จะมี  ไฟลต์น้แบบ 

แบ่งเป็นหมวดต่างๆ ใหเ้ลือกตามความตอ้งการใชง้าน 

ขั้นตอนการสร้างไฟล์งานจากไฟล์ต้นแบบ (Document from Template) 

คลิกท่ีเมนู File>New>Document from Template 

 

 

 

 

ปรากฏหนา้ต่าง Adobe Bridge เลือกหมวดและรูปแบบงานท่ีตอ้งการ 
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ปรากฏไฟลง์าน ดบัเบ้ิลคลิกเพ่ือเปิดใชง้านใน InDesign 

 

 

 

 

 

ปรากฎภาพท่ีเลือก ซ่ึงเราสามารถแกไ้ขตามตอ้งการได ้
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                                                              การสร้างไฟล์งานจากการกาํหนดเอง  (Document Setup)  

เหมาะสาํหรับผูท่ี้ตอ้งการรูปแบบท่ีสามารถสร้างสรรคก์ราฟิก ขนาด องคป์ระกอบเองได ้

คลิกท่ีเมนู File>New>Document เพ่ือสร้างไฟลใ์หม่ และกาํหนดค่าเร่ิมตน้  

 

 

 

 

 

 

 

 

 

 

 

Document Preset เป็นการเลือกท่ีจะกาํหนดค่าเอง หรือ แบบท่ีโปรแกรมกาํหนดให ้

Facing pages เป็นรูปแบบการแสดงหนา้กระดาษทั้งหมดท่ีกาํหนดใน Number of Pages 

Page Size การตัง่ค่าขนาดกระดาษ เช่น A4, A5, Letter, Custom จะมีกรอบสีดาํ 

Columns ใชก้าํหนดแนวสาํหรับแบ่งพ้ืนท่ีการทาํงานในหนา้เอกสาร 

Margins ใชก้าํหนดระยะขอบของหนา้เอกสาร ซ่ึงจะแสดงเป็นเส้นสีแดง ในหนา้กระดาษ 

Bleed and Slug กาํหนดระยะตดั และ ระยะเผือ่เหลือ ส่วนใหญ่จะกาํหนดค่า Bleed เป็น 3 mm ซ่ึงจะแสดงเป็นเส้นสีแดง ดา้น

นอกหนา้กระดาษ 

ข้อแนะนําควรออกแบบช้ินงานภายในเส้น Bleed เพ่ือเวลาPrint งานส่วนท่ีอยูต่วัหนงัสือท่ีไม่ใช่ graphic แต่เป็น ตวัหนงัสือ
จาํพวก text เอาไวใ้หค้นอ่าน ควรจะอยูภ่ายในเส้นสีดาํเพราะเป็นส่วนท่ี Print ออกมา ส่วนนอกเส้น page สีดาํ จะถกูตดัออก   
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                                                                                                              การแทรกหน้ากระดาษ 

เลือกคาํสั่ง  File>Document Setup 

 

 

 

 

 

ปรากฏหนา้ต่าง เพ่ือตั้งค่า ในการเพ่ิมหนา้กระดาษ 

Number of Pages จาํนวนหนา้ท่ีตอ้งการเพ่ิม 

คลิกปุ่ม ตกลง เม่ือตั้งค่าเสร็จ สามารถดูหนา้กระดาษท่ีเพ่ิมไดใ้น Pages panel 

 

                                                                                           การแทรกหน้ากระดาษ (แบบ Layout) 

อีกวธีิหน่ึงในการจดัการหนา้กระดาษคลิกเลือกหนา้กระดาษท่ีตอ้งเพ่ิม 

เลือกคาํสั่ง Layout>Pages>Insert Pages  
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ซ่ึงในเมนูยอ่ยน้ียงัสามารถเลือกท่ีจะลบหรือยา้ยหนา้กระดาษ 

 

 

 

 

 

 

คลิกเลือกหนา้กระดาษท่ีตอ้งลบ   Layout>Pages>Delete Pages    

คลิกเลือกหนา้กระดาษท่ีตอ้งยา้ย    Layout>Pages>Move Pages    
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                                                                                                 การสร้างตวัอกัษรใน InDesign 

 

 

  

 

โปรแกรม InDesign หัวใจสําคญันอกจากการจดัหนา้กระดาษ ก็คือการใส่ตวัอกัษร และจดัวางองคป์ระกอบรวม 

เพราะช้ินงานส่วนใหญ่จะออกในรูปแบบงานพิมพ์เชิงเผยแพร่ ซ่ึงตัวอกัษรจะมีความสําคญัมาก โดยหลกัโปรแกรม 

InDesign ตวัอกัษรจะแบ่งเป็น 2 ส่วน คือ กรอบตวัอกัษร และตวัอกัษร 

การสร้างตวัอกัษร 

ใชเ้คร่ืองมือ Text Frame           เลือกรูปแบบ Frame ท่ีตอ้งการ 

คลิกลาก ขนาดตามตอ้งการ 

  

 

 

 

 

พิมพข์อ้ความ ใน Frame โดยใชเ้คร่ืองมือ Type Tool 
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ปรับขนาด Frame ใหพ้อดีกบัขอ้ความ โดยใชเ้คร่ืองมือ Selection  

 

 

 

 

กรณีท่ีมีเคร่ืองหมาย บวก ท่ี Frame แสดงวา่ใน Frame นั้นยงัซ่อนขอ้ความไวอี้ก 

 

                                                                                                                 จดัตวัอกัษรตามแนวรูป 

สร้างรูปภาพโดยใชเ้คร่ืองมือ Ellipse Tool 

 

 

 

คลิกลาก ขนาดตามตอ้งการ 

เลือกเคร่ืองมือ Type on a Path Tool                คลิกตาํแหน่งเส้นของรูป ท่ีเราตอ้งการจดัแนวตาม 

 

 

 

พิมพข์อ้ความ  ขอ้ความท่ีไดจ้ะจดัแนวไปตามรูป 
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                                                                                      การคดัลอกข้อความจากไฟล์โปรแกรมอืน่ 

 โปรแกรมส่วนใหญ่ท่ีมกัใชใ้นการสร้างขอ้ความ คือ Microsoft Word ซ่ึงในโปรแกรม InDesign จะสามารถนาํ
ขอ้ความจาก Microsoft Word เขา้มาใชง้านได ้เพ่ือความสะดวกมากยิง่ข้ึน 

ไปท่ีคาํสั่ง File > Place... 

 

 

 

 

 

 

 

 

เลือกไฟลท่ี์ตอ้งการ แลว้กด Open 
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ลากเฟรมท่ีตอ้งการวางขอ้ความ     

 

 

 

 

 

 

 

ขอ้ความจากไฟล ์Microsoft Word จะถูกนาํเขา้มาในโปรแกรม InDesign 
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                                                                                                                การแก้ไขคาํผดิ 

คลิกท่ีขอ้ความท่ีตอ้งการแกไ้ข  คลิกเมาส์ขวาเลือก Find/Change...  

 

  

 

แกไ้ข  คลิกเมาส์ขวาเลือก Find/Change...  

 

 

 

 

 

ปรากฏหนา้ต่าง Find/Change 
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Find what: พิมพค์าํผดิท่ีตอ้งการแกไ้ข 

Change to: พิมพค์าํท่ีตอ้งการแทนท่ี 

แลว้คลิกท่ี Change All โปรแกรมจะบอกจาํนวนของขอ้ความท่ีแกไ้ข จึงคลิกท่ี Done 

 

 

 

 

 

 

การใช้งาน Text Frame Option 

การใชง้าน Text Frame Option เป็นการปรับรายละเอียดของงานใน Frame ใหส้มบูรณ์ตามตอ้งการ 

คลิกท่ี Frame ขอ้ความ จากนั้นไปท่ีคาํสั่ง Object> Text Frame Options…  

  

 

   

 

 

 

หรือคลิกขวาท่ี Frame ขอ้ความ เลือก Text Frame Options…   
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ปรากฏหนา้ต่าง Text Frame Options กาํหนดค่าตามตอ้งการ 

 

 

  

 

 

 

 

 

 

 

 

Columns คือ ใชก้าํหนดจาํนวนคอลมัน์ในเฟรม  

  Width  ความกวา้งของคอลมัน์ 

  Gutter  ระยะห่างระหวา่งคอลมัน์ 

Inset Spacing  คือ การเวน้วรรค และกาํหนดระยะห่างในคอลมัน์ 

Vertical Justification Align คือ กาํหนดรูปแบบการจดัวางตวัอกัษรใน Frame  

Ignore Text Warp คือการกาํหนดให ้Text Warp ซอ้น Text Warp โดยไม่บงักนั 

  Preview การดูภาพตวัอยา่งขณะปรับเปล่ียน 

 คลิก OK เม่ือปรับค่าตามตอ้งการเรียบร้อยแลว้ 
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                                                                             การซ้อน Frame โดยใช้ Ignore Text Warp 

 ในหนา้กระดาษท่ีมีขอ้ความอยู ่คลิกสร้างรูปวงกลม หรือส่ีเหล่ียม สามารถสร้างไดจ้าก Ellipse Tool 

 หรือ Ellipse Frame Tool 

 

 

 

 

 

 

 

 

ไปท่ีคาํสั่ง Window>Text wrap 
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เลือก  Wrap around object shape ขอ้ความจะไหลตามรูปท่ีเราสร้าง 

 

 

 

 

 

 

 

ขอ้ความจะไหลตามรูปท่ีเราสร้าง 

 

 

 

 

 

 

 

สร้างเฟรมขอ้ความข้ึนมาอีกหน่ึงเฟรม 
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ลากไปวางไวต้รงกลางรูปภาพ ซ่ึงจะมองไม่เห็นตวัอกัษรใน Frame  

 

 

 

 

 

 

 

 

คลิกขวาใน Frame ท่ีสร้างข้ึน จากนั้นเลือก Text Frame Options…   

ปรากฏหนา้ต่าง Text Frame Options…   เลือก Ignore Text Warp 
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ขอ้ความท่ีถกูซ่อนจะปรากฏข้ึน 

 

 

 

 

 

 

 

 

 

 

                                                                                                      

                                                                                                    การใส่ Stroke ให้กบัข้อความ 

คลิกตวัอกัษรท่ีตอ้งการใส่ Stroke     ไปยงั Panel STROKE 
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Weight ขนาดของเส้น 

 Miter Join ลดขนาดมุมเส้นขอบ 

 Round Join ปรับเส้นขอบใหโ้คง้มน 

 Bevel Join ปรับเส้นขอบใหมี้มุมเอียง 

 

                                                         วธีิการนําภาพเข้ามาใช้งานในโปรแกรม InDesign 

ไปท่ี Menu File > Place  

 

 

 

 

 

 

เลือกรูปภาพท่ีตอ้งการแลว้กดตกลง 
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แลว้คลิกลงบนพ้ืนท่ีท่ีตอ้งการนาํภาพมาวาง 

 

 

 

 

 

 

 

 

 

                                                                                                  

                                                                                                         การสร้างภาพโปร่งแสง 

คลิกบนรูปภาพท่ีตอ้งการสร้างภาพโปร่งแสง  เลือกคาํสั่ง Window>Effects   
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ปรับค่า opacity ใหต้ ํ่ากวา่ 100 ภาพจาโปร่งแสงข้ึนเร่ือยๆ 

 

 

 

 

 

 

 

 

                                                                                                                    การใส่ Effect ให้กบัภาพ 

ใช ้Selection tool                    คลิกเลือกภาพท่ีเราตอ้งการปรับแต่ง 

เลือกคาํสั่ง Object > Effect >Transparency เพ่ือเลือก effect ท่ีเราตอ้งการ 
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ปรากฏหนา้ต่าง effect ข้ึนมาสาํหรับปรับค่าต่างๆ 

 

 

 

 

 

 

 

Drop Shadow   สร้างเงาใหก้บัภาพ ดา้นนอกของกรอบเฟรม 

Inner Shadow   สร้างเงาใหก้บัภาพ ดา้นในของกรอบเฟรม 

Outer Glow       สร้างรัศมีบริเวณกรอบนอกวตัถุ 

Inner Glow       สร้างรัศมีบริเวณกรอบในวตัถุ 

Bevel and Emboss   สร้างมุมเหล่ียมและลายนูน 

Satin       สร้างเงาแบบหยาบดา้น 

Basic Feather   ไล่เฉดสีใหอ้่อนลง มุมของวตัถุเป็นมุมโคง้ 

Directional Feather   ไล่เฉดสีใหอ้่อนลง มุมของวตัถุเป็นมุมเหล่ียม 

Gradient Feather   ไล่เฉดสีใหอ้่อนลงทั้งวตัถุ 

 

 

ตวัอยา่งภาพท่ีปรับค่า  Drop Shadow และ Gradient Feather    
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                                                                                           การพมิพ์งานออกทางเคร่ืองพมิพ์ 

คลิกท่ีเมนู File>Print     จะปรากฏหนา้ต่าง Print  

 

 

 

 

 

 

 

 

 

Printer Preset   เลือกรูปแบบการพิมพ ์

Printer   เลือกเคร่ืองพิมพ ์

สามารถกาํหนดรายละเอียดการพิมพไ์ด ้ จะขออธิบายในส่วนท่ีจาํเป็น 

General กาํหนดค่าทัว่ไปในงานพมิพ์ 

Copies    กาํหนดจาํนวนชุดของงานพิมพ ์

Collate    พิมพเ์รียงลาํดบัหนา้ 

Reverse   พิมพเ์รียงจากหนา้ทา้ยมาหนา้ 

Pages       กาํหนดหนา้ท่ีพิมพ ์
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All                     พิมพทุ์กหนา้ 

Range                พิมพเ์ฉาพะหนา้ท่ีระบุ 

Spreads              พิมพ ์2 หนา้ใน 1 แผน่ 

Setup ตั้งค่ากระดาษ 

Paper Size         ขนาดกระดาษ 

Width Height    ความกวา้งและยาวของกระดาษ 

Orientation        แนวกระดาษในการพิมพ ์

Scale Width/Height การยอ่ขยายเป็นเปอร์เซ็นต ์

Scale to Fit          ปรับขนาดงานพิมพใ์หพ้อดีกบักระดาษ 

Page Position      ตาํแหน่งงานท่ีตอ้งการพิมพบ์นกระดาษ 

Thumbnail          แสดงงานพิมพห์ลายๆหนา้ 

Marks and Bleed  กาํหนดให้พมิพ์พืน้ทีส่่วนตัดตก และ ส่วนเผือ่เหลอื 
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                                                                                                              การ Export งานเป็น PDF 

ไปท่ีคาํสั่ง File>Export 

 

 

 

 

 

 

 ปรากฏหนา้ต่าง  Export 

 

 

 

 

 

 

 

 

Save in  ตาํแหน่งบนัทึกไฟลง์าน 

File name  ตั้งช่ือไฟลง์าน 

Save as type เลือกรูปแบบ PDF              

คลิกปุ่ม save 
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ปรากฏหนา้ต่าง Export Adobe PDF  

 

 

 

 

 

 

 

 

Adobe PDF Preset แสดงรูปแบบการแปลงไฟล ์

Standard มาตรฐานท่ีใชใ้นการแปลงไฟล ์

Compatibility เวอร์ชัน่ของ PDF ซ่ึงจะมีผลในการเปิดดว้ย 

เราจะทาํการปรับค่าที ่General 

   Description ใส่คาํบรรยาย 

Pages ขอบเขตหนา้ 

Options รายละเอียดในการแปลงไฟล ์

Include แปลงส่วนอ่ืนๆท่ีเลือกดว้ย 

จากนั้นคลิกปุ่ม Export 
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                                                                              ตวัอย่าง การออกแบบ แผ่นพบัหรือ Brochure 

 เป็นตวัอยา่งการสร้างงาน  ซ่ึงแผน่พบั หรือ Brochure ส่วนใหญ่จะเป็นแบบสามส่วน มีรอยพบั โดยเราจะใชก้าร

กาํหนดขนาดเป็น A4  

เลือกคาํสั่ง File>New>Document เพ่ือสร้างไฟลใ์หม่ และกาํหนดค่าเร่ิมตน้ 

 

 

 

 

 

 

 

 

 

 

 

ปรากฏหนา้ต่าง New Document ค่าเดิมเป็นแนวตั้ง เปล่ียนเป็นแบบแนวนอน 

Columns กาํหนดเป็น 3 

Margins   กาํหนดเป็น 1 

Bleed and Slug  กาํหนดเป็น 1 

แลว้กด OK 
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ปรากฏหนา้กระดาษท่ีเราตั้งค่า  ซ่ึงจะมีเส้นแบ่งเป็น 3 ส่วน 

 

 

 

 

 

 

 

 

ใชเ้คร่ืองมือ Text Frame           เลือกรูปแบบ Frame ท่ีตอ้งการ 

คลิกลาก ขนาดตามตอ้งการ 

  

 

 

 

 

พิมพข์อ้ความ ใน Frame โดยใชเ้คร่ืองมือ Type Tool 
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ปรับแต่งขอ้ความ เลือกรูปแบบตวัอกัษรและสีท่ีตอ้งการ  จากนั้นแต่ง คอลมัน์แรกดว้ยการสร้าง วงกลม 

 

 

 

 

 

 

 

 

ใชเ้คร่ืองมือ Pen สําหรับวาดเส้น Path วาดคร่ึงวงกลมทบัส่วนท่ีอยูด่า้นในกระดาษ จากนั้น Copy ขอ้ความมาใส่ 
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ตกแต่งแผน่พบัส่วนท่ี 2 และ  3 รูปภาพไปท่ี Menu File > Place        เลือกรูปภาพท่ีตอ้งการแลว้กดตกลง 

แลว้คลิกลงบนพ้ืนท่ีท่ีตอ้งการนาํภาพมาวาง 

 

 

 

 

 

 

 

 

 

คลิกเลือก ใชเ้คร่ืองมือ Text Frame   วาดเฟรมเพ่ือนาํขอ้ความ มาวางไวย้งัส่วนท่ี 2 และ 3 

 

 

 

 

 

 

 

 

คลิกท่ีรูปภาพเลือก จากนั้นไปท่ีคาํสั่ง Window>Text wrap 
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เลือก  Wrap around object shape ขอ้ความจะไหลตามรูปท่ีเราสร้าง 

 

 

 

 

 

 

 

ขอ้ความจะไหลตามรูปท่ีเราสร้าง จากตวัอยา่งจะไหลตามรูปแอปเป้ิล 
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ตกแต่งช้ินงามเพ่ือความสวยงาม จากนั้นดูตวัอยา่งก่อนนาํไปใช ้ไปท่ีคาํสั่ง View > Overprint Preview 
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โปรแกรมจะแสดงตวัอยา่งช้ินงาน 
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